<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" dir="rtl" lang="ar">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" dir="rtl" lang="ar">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" dir="rtl" lang="ar">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html dir="rtl" lang="ar">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://www.sra7h.com/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="http://www.sra7h.com/wp-content/themes/mharty/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	<title>انعقاد الجمعية العمومية غير العادية لمجلس الجمعيات التعاونية غدا | صحيفة صراحة الالكترونية</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="صحيفة صراحة الالكترونية &raquo; الخلاصة" href="http://www.sra7h.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="صحيفة صراحة الالكترونية &raquo; خلاصة التعليقات" href="http://www.sra7h.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="صحيفة صراحة الالكترونية &raquo; انعقاد الجمعية العمومية غير العادية لمجلس الجمعيات التعاونية غدا خلاصة التعليقات" href="http://www.sra7h.com/?feed=rss2&#038;p=372176" />
<meta property='og:site_name' content='صحيفة صراحة الالكترونية'/><meta property='og:url' content='http://www.sra7h.com/?p=372176'/><meta property='og:title' content='انعقاد الجمعية العمومية غير العادية لمجلس الجمعيات التعاونية غدا'/><meta property='og:type' content='article'/><meta property='og:image' content='http://www.sra7h.com/wp-content/uploads/2017-12-01-PHOTO-00000005-369x363.jpg'/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sra7h.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="مهارتي v.4.2.4" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mh-gf-droidarabickufi-css'  href='http://fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all' />
<link rel='stylesheet' id='mharty-style-css'  href='http://www.sra7h.com/wp-content/themes/mharty/css/style.min.css?ver=4.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mharty-header-css'  href='http://www.sra7h.com/wp-content/themes/mharty/css/header.min.css?ver=4.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-loveit-css-css'  href='http://www.sra7h.com/wp-content/plugins/mh-loveit/assets/css/style.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css-css'  href='http://www.sra7h.com/wp-content/plugins/mh-magazine/assets/css/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-reviews-style-css'  href='http://www.sra7h.com/wp-content/plugins/mh-reviews/assets/css/style.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sra7h.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sra7h.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.sra7h.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sra7h.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sra7h.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='القيادة تهنئ سمو رئيس دولة الإمارات بذكرى اليوم الوطني لبلاده' href='http://www.sra7h.com/?p=372174' />
<link rel='next' title='هطول أمطار على منطقة القصيم' href='http://www.sra7h.com/?p=372179' />
<meta name="generator" content="WordPress 4.9" />
<link rel="canonical" href="http://www.sra7h.com/?p=372176" />
<link rel='shortlink' href='http://www.sra7h.com/?p=372176' />
<link rel="alternate" type="application/json+oembed" href="http://www.sra7h.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.sra7h.com%2F%3Fp%3D372176" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sra7h.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.sra7h.com%2F%3Fp%3D372176&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style class="mh_custmoizer_css" type="text/css">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</style><style class="mh_font_css">body, input, textarea, select, .single_add_to_cart_button .button, .mhc_newsletter_form p input, .mfp-close, .mfp-image-holder .mfp-close, .mfp-iframe-holder .mfp-close, .orderby, .widget_search #searchsubmit, .mh-reviews-meta-score { font-family: 'Droid Arabic Kufi', Tahoma, Arial, "Times New Roman", serif; }#top-header { font-family: 'Droid Arabic Kufi', Tahoma, Arial, "Times New Roman", serif; }.mh-app-nav { font-family: 'Droid Arabic Kufi', Tahoma, Arial, "Times New Roman", serif; }#mh-footer-nav, #footer-bottom { font-family: 'Droid Arabic Kufi', Tahoma, Arial, "Times New Roman", serif; }h1, h2, h3, h4, h5, h6, .mhc_pricing_menus_item_title, .mhc_pricing_menus_item_price, .mhc_currency_sign, .mhc_testimonial_author, .mhc_testimonials_slide_author, .mh_quote_content blockquote, span.fn, span.fn a, #main-header .header-tagline, .mh-font-heading, .postnav-title, ul.post_share_footer.mh_share_name_icon li a .post_share_item_title, .header-font-family { font-family: 'Droid Arabic Kufi', Tahoma, Arial, "Times New Roman", serif; }#top-menu li .menu-item-link, #top-menu .megamenu-title, .fullwidth-menu-nav .megamenu-title, .fullwidth-menu-nav { font-family: 'Droid Arabic Kufi', Tahoma, Arial, "Times New Roman", serif; }</style><link id="steadysets-css" rel="stylesheet" href="http://www.sra7h.com/wp-content/plugins/mh-more-icons/assets/css/steadysets.css" type="text/css" media="all" /><link id="fontawesome-css" rel="stylesheet" href="http://www.sra7h.com/wp-content/plugins/mh-more-icons/assets/css/fontawesome.css" type="text/css" media="all" /><link id="lineicons-css" rel="stylesheet" href="http://www.sra7h.com/wp-content/plugins/mh-more-icons/assets/css/lineicons.css" type="text/css" media="all" /><link id="icomoon-css" rel="stylesheet" href="http://www.sra7h.com/wp-content/plugins/mh-more-icons/assets/css/icomoon.css" type="text/css" media="all" /><link id="linearicons-css" rel="stylesheet" href="http://www.sra7h.com/wp-content/plugins/mh-more-icons/assets/css/linearicons.css" type="text/css" media="all" /></head>
<body class="rtl post-template-default single single-post postid-372176 single-format-standard mh_horizontal_nav mh_cover_background mh_secondary_nav_enabled mh_secondary_nav_two_panels mh_footer_style_centered mh_rounded_corners mh_widget_title_style_border mh_quick_form_active mh_no_header_padding mh_left_sidebar unknown mh_composer mh_selecttweet mh_reviews_overall_stars">
	<div id="page-container" class="not-trans">
    			<div class="header-container">    
		<header id="main-header" class="mh_nav_text_color_light mh_subnav_text_color_light">
			<div class="container clearfix">
							<a href="http://www.sra7h.com/" class="mh_logo">
					
					                    	<img src="http://www.sra7h.com/wp-content/uploads/logo-10.png" alt="صحيفة صراحة الالكترونية" id="logo" />
                    	     								</a>
				<div class="mh-top-navigation-wrapper">     
				<div id="mh-top-navigation">                
                    <nav id="top-menu-nav" class="main_menu"><ul id="top-menu" class="nav"><li  class="yemeniana-first menu-item menu-item-type-custom menu-item-object-custom menu-item-home no-mega-menu menu-item-367"><a class="menu-item-link"  href="http://www.sra7h.com">الاولى</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category no-mega-menu menu-item-119"><a class="menu-item-link"  href="http://www.sra7h.com/?cat=6">الدولية</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no-mega-menu menu-item-118"><a class="menu-item-link"  href="http://www.sra7h.com/?cat=1">المحليات</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category no-mega-menu menu-item-125830"><a class="menu-item-link"  href="http://www.sra7h.com/?cat=399">المناطق</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category no-mega-menu menu-item-120"><a class="menu-item-link"  href="http://www.sra7h.com/?cat=13">التعليمية</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category no-mega-menu menu-item-121"><a class="menu-item-link"  href="http://www.sra7h.com/?cat=7">التوظيف</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category no-mega-menu menu-item-122"><a class="menu-item-link"  href="http://www.sra7h.com/?cat=8">الرياضية</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category no-mega-menu menu-item-123"><a class="menu-item-link"  href="http://www.sra7h.com/?cat=9">الاقتصادية</a></li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom no-mega-menu menu-item-50867"><a class="menu-item-link"  href="http://www.sra7h.com/?cat=20">المحاضرات</a></li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom no-mega-menu menu-item-50868"><a class="menu-item-link"  href="http://www.sra7h.com/?cat=28">مجتمع</a></li>
</ul></nav>					                <div id="mh_top_search" class="mh-full-search-trigger">
						<i class="mh_search_icon mh-icon-before"></i>
                  </div>
                                                                					<div id="mh_mobile_nav_menu">
			<a href="#" class="mobile_nav closed">
				<span class="select_page">اختر صفحة</span>
				<span class="mobile_menu_bar mh-icon-before"></span>
			</a>
		</div>				</div> <!-- #mh-top-navigation -->
			</div><!-- .mh-top-navigation-wrapper -->
		</div> <!-- .container -->
	</header> <!-- #main-header -->
        
		<div id="top-header" class="mh_nav_text_color_dark">
						<div class="container clearfix">
			
			
				<div id="mh-info">
                					<span id="mh-info-date" class="mh-icon-before mh-icon-after">الجمعة 13 ربيع الأول 1439</span>
				                
				                
                                    <span id="mh-info-phone" class="mh-icon-before mh-icon-after">00966-554777711</span>
				                
       			
				<ul class="mh-social-icons">
	<li class="mh-social-icon mh-social-twitter">
		<a target="_blank" href="https://twitter.com/sra7h?lang=ar" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="mh-social-icon mh-social-facebook">
		<a target="_blank" href="https://www.facebook.com/sra7h1" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="mh-social-icon mh-social-instagram">
		<a target="_blank" href="https://www.instagram.com/sra7h/" class="icon">
			<span>Instagram</span>
		</a>
	</li>















	<li class="mh-social-icon mh-social-rss">
		<a target="_blank" href="http://www.sra7h.com/?feed=rss2" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul>				</div> <!-- #mh-info -->
			          
				<div id="mh-secondary-menu">
				<div class="mh_duplicate_social_icons">
								<ul class="mh-social-icons">
	<li class="mh-social-icon mh-social-twitter">
		<a target="_blank" href="https://twitter.com/sra7h?lang=ar" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="mh-social-icon mh-social-facebook">
		<a target="_blank" href="https://www.facebook.com/sra7h1" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="mh-social-icon mh-social-instagram">
		<a target="_blank" href="https://www.instagram.com/sra7h/" class="icon">
			<span>Instagram</span>
		</a>
	</li>















	<li class="mh-social-icon mh-social-rss">
		<a target="_blank" href="http://www.sra7h.com/?feed=rss2" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul>
							</div>				</div> <!-- #mh-secondary-menu -->
				
			</div> <!-- .container -->
		</div> <!-- #top-header -->
	</div> <!--header-container-->		<div id="mh-main-area">
			<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">      
			<div id="left-area">
            							
				<article id="post-372176" class="mhc_post post-meta-below post-372176 post type-post status-publish format-standard has-post-thumbnail hentry category-1">
                					<h1>انعقاد الجمعية العمومية غير العادية لمجلس الجمعيات التعاونية غدا</h1>
					
				<div class="post-meta post-meta-alt"><div class="post-meta-inline"><p>01/12/2017 12:55 م | <a href="http://www.sra7h.com/?cat=1" rel="category">المحليات</a> | <span class="comments-number"><a href="http://www.sra7h.com/?p=372176#respond">0 تعليقات</a></span></p></div></div>
					
					<div class="entry-content clearfix">
					<p><img class="aligncenter size-large wp-image-372177" src="http://www.sra7h.com/wp-content/uploads/2017-12-01-PHOTO-00000005-369x363.jpg" alt="" width="369" height="363" srcset="http://www.sra7h.com/wp-content/uploads/2017-12-01-PHOTO-00000005-369x363.jpg 369w, http://www.sra7h.com/wp-content/uploads/2017-12-01-PHOTO-00000005-152x150.jpg 152w, http://www.sra7h.com/wp-content/uploads/2017-12-01-PHOTO-00000005-300x295.jpg 300w, http://www.sra7h.com/wp-content/uploads/2017-12-01-PHOTO-00000005-768x755.jpg 768w, http://www.sra7h.com/wp-content/uploads/2017-12-01-PHOTO-00000005-80x80.jpg 80w, http://www.sra7h.com/wp-content/uploads/2017-12-01-PHOTO-00000005.jpg 1042w" sizes="(max-width: 369px) 100vw, 369px" /></p>
<p><span style="color: #0000ff;">صراحة &#8211; محمد المحسن :</span> تعقد يوم غدٍ السبت 14/03/1439هـ الجمعية العمومية غير العادية لمجلس الجمعيات التعاونية في تمام الساعة العاشرة صباحاً بفندق مداريم كراون بالرياض، وسيناقش الاجتماع عدد من المواضيع المهمة ومن بينها الخطة الاستراتيجية والدليل التنظيمي للمجلس .<br />
كما سيتخلل اجتماع الجمعية العمومية لمجلس الجمعيات التعاونية عرض العديد من الملفات الهامة التي من المأمول أن تؤثر ايجاباً في اداء وإثراءالقطاع التعاوني خلال الفترة القادمة بالمملكة للوصول بها الى مصاف الدول المتقدمة في مجال العمل التعاوني.</p>
                    <div class="mh-loveit-container"><a href="#" class="mh-loveit mh_share_color" id="mh-loveit-372176" title="أعجبني"> <i class="icon-icon_heart"></i> <span class="mh-loveit-count">0</span></a></div><div class="mh_share_footer mh_share_mobile_hide"><div class="mh_share"><ul class=" mh_share_color mh_share_solid post_share_3col post_share_footer mh_share_type_icon">
		
		<li class="post_share_item twitter"><a data-post_id="372176" data-social_name="twitter" rel="nofollow" target="_blank" class="post_share_item_url" href="http://twitter.com/share?text=انعقاد الجمعية العمومية غير العادية لمجلس الجمعيات التعاونية غدا&amp;url=http://www.sra7h.com/?p=372176">
			<i class="network-icon mh-icon-before"></i>
			<span class="post_share_item_title">تويتر</span>
			</a></li><li class="post_share_item facebook"><a data-post_id="372176" data-social_name="facebook" rel="nofollow" target="_blank" class="post_share_item_url" href="http://www.facebook.com/sharer.php?u=http://www.sra7h.com/?p=372176">
				<i class="network-icon mh-icon-before"></i>
				<span class="post_share_item_title">فيسبوك</span>
				</a></li><li class="post_share_item google google-plus"><a data-post_id="372176" data-social_name="googleplus" rel="nofollow" target="_blank" class="post_share_item_url" href="https://plus.google.com/share?url=http://www.sra7h.com/?p=372176">
					<i class="network-icon mh-icon-before"></i>
				<span class="post_share_item_title">جوجل+</span>
			</a></li><li class="post_share_item whatsapp"><a data-post_id="372176" data-social_name="whatsapp" rel="nofollow" target="_blank" class="post_share_item_url" href="whatsapp://send?text=انعقاد الجمعية العمومية غير العادية لمجلس الجمعيات التعاونية غدا - http://www.sra7h.com/?p=372176">
            <i class="network-icon mh-icon-before"></i>
        <span class="post_share_item_title">واتساب</span>
    </a></li>
		</ul></div></div>										</div> <!-- .entry-content -->
					<div class="mh_post_meta_wrapper">
					<div class="mh-single-post-ad"> 


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250*300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9501015303664000"
     data-ad-slot="3419329244"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



 
 


</div> <!-- .mh-single-post-ad -->                
    <div id="mh-related-posts" class="mh_list_posts">
   <h2>إقرأ أيضا</h2> <ul>
   
  <li class="list-post">
  
     <a class="list-post-thumb" href="http://www.sra7h.com/?p=372218" title="&#8220;الصحة&#8221; تنظم ندوة علمية بمناسبة يوم الإيدز العالمي" >
   <img src="http://www.sra7h.com/wp-content/uploads/DP9xNWiX0AA4AY7-80x80.jpg" alt='&#8220;الصحة&#8221; تنظم ندوة علمية بمناسبة يوم الإيدز العالمي' width='80' height='80' />   </a>
	        <div class="list-post-info ">
        
		<h4 class="list-post-title"><a href="http://www.sra7h.com/?p=372218" title="&#8220;الصحة&#8221; تنظم ندوة علمية بمناسبة يوم الإيدز العالمي">&#8220;الصحة&#8221; تنظم ندوة علمية بمناسبة يوم الإيدز العالمي</a></h4>
        <div class="list-post-content">صراحة &#8211; نواف العايد : تنظم وزارة الصحة الأحد القادم الندوة العلمية الخاصة بيوم الإيدز العالمي الذي يقام هذا...        &#8220;الصحة&#8221; تنظم ندوة علمية بمناسبة يوم الإيدز العالمي<div class="mhc_more_link"> <a href="http://www.sra7h.com/?p=372218" title="" class="mhc_contact_submit">المزيد</a></div>        </div>
     
       </div>
       </li>
 
  <li class="list-post">
  
     <a class="list-post-thumb" href="http://www.sra7h.com/?p=372215" title="الشريم في خطبة الجمعة: مصدروا الهلع فئام لا يرجون الخير للمجتمعات" >
   <img src="http://www.sra7h.com/wp-content/uploads/الشريم-80x80.jpg" alt='الشريم في خطبة الجمعة: مصدروا الهلع فئام لا يرجون الخير للمجتمعات' width='80' height='80' />   </a>
	        <div class="list-post-info ">
        
		<h4 class="list-post-title"><a href="http://www.sra7h.com/?p=372215" title="الشريم في خطبة الجمعة: مصدروا الهلع فئام لا يرجون الخير للمجتمعات">الشريم في خطبة الجمعة: مصدروا الهلع فئام لا يرجون الخير للمجتمعات</a></h4>
        <div class="list-post-content">صراحة &#8211; خالد الحسين : حذر فضيلة الشيخ الدكتور سعود بن إبراهيم الشريم من خطورة الإرجاف والتخذيل وذلك في خطبة...        الشريم في خطبة الجمعة: مصدروا الهلع فئام لا يرجون الخير للمجتمعات<div class="mhc_more_link"> <a href="http://www.sra7h.com/?p=372215" title="" class="mhc_contact_submit">المزيد</a></div>        </div>
     
       </div>
       </li>
 
  <li class="list-post">
  
     <a class="list-post-thumb" href="http://www.sra7h.com/?p=372212" title="القاسم في خطبة الجمعة: الماء من آيات الله الموجبة للإيمان ومنّة عظيمة تصاحبنا في كل مكان وزمان" >
   <img src="http://www.sra7h.com/wp-content/uploads/2017-12-01_153047-80x80.jpg" alt='القاسم في خطبة الجمعة: الماء من آيات الله الموجبة للإيمان ومنّة عظيمة تصاحبنا في كل مكان وزمان' width='80' height='80' />   </a>
	        <div class="list-post-info ">
        
		<h4 class="list-post-title"><a href="http://www.sra7h.com/?p=372212" title="القاسم في خطبة الجمعة: الماء من آيات الله الموجبة للإيمان ومنّة عظيمة تصاحبنا في كل مكان وزمان">القاسم في خطبة الجمعة: الماء من آيات الله الموجبة للإيمان ومنّة عظيمة تصاحبنا في كل مكان وزمان</a></h4>
        <div class="list-post-content">صراحة &#8211; محمد المحسن : ذكر فضيلة الشيخ الدكتور عبدالمحسن بن محمد القاسم إمام وخطيب المسجد النبوي في خطبة الجمعة...        القاسم في خطبة الجمعة: الماء من آيات الله الموجبة للإيمان ومنّة عظيمة تصاحبنا في كل مكان وزمان<div class="mhc_more_link"> <a href="http://www.sra7h.com/?p=372212" title="" class="mhc_contact_submit">المزيد</a></div>        </div>
     
       </div>
       </li>
</ul></div>
<!-- You can start editing here. -->

<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>أرسل</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=372176#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="http://www.sra7h.com/wp-comments-post.php" method="post" id="commentform" class="clearfix">
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="أرسل" /> <input type='hidden' name='comment_post_ID' value='372176' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		</section>					</div> <!--mh_post_meta_wrapper-->
				</article> <!-- .mhc_post -->

						</div> <!-- #left-area -->
				<div id="sidebar">
		<div id="foursixeightwidget-2" class="mhc_widget widget_foursixeightwidget">		<div style="overflow: hidden;">
			 


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250*300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9501015303664000"
     data-ad-slot="3419329244"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



 
 


			<div class="clearfix"></div>
		</div> <!-- end foursixeight -->
	</div> <!-- end .mhc_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->
	<footer id="main-footer">
		
<div class="container">
	<div id="footer-widgets" class="clearfix">
	<div class="footer-widget"><div id="customlogowidget-2" class="fwidget mhc_widget widget_customlogowidget"><p class="customlogowidget-logo"><img alt="" src="http://www.sra7h.com/wp-content/themes/yemeniana-sra7h/images/logo-footer.png" /></p>
<p></p>

</div> <!-- end .fwidget --><div id="mhwidgetsocialfollow-2" class="fwidget mhc_widget widget_mhwidgetsocialfollow"><div class="mh_widget_social_follow_inner mh-social-accent-color mh-social-transparent clearfix"><ul class="mh-social-icons">
	<li class="mh-social-icon mh-social-twitter">
		<a target="_blank" href="https://twitter.com/sra7h?lang=ar" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="mh-social-icon mh-social-facebook">
		<a target="_blank" href="https://www.facebook.com/sra7h1" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="mh-social-icon mh-social-instagram">
		<a target="_blank" href="https://www.instagram.com/sra7h/" class="icon">
			<span>Instagram</span>
		</a>
	</li>















	<li class="mh-social-icon mh-social-rss">
		<a target="_blank" href="http://www.sra7h.com/?feed=rss2" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul></div> <!-- end social follow widget inner --></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="foursixeightwidget-3" class="fwidget mhc_widget widget_foursixeightwidget">		<div style="overflow: hidden;">
			<script type="text/javascript">
    google_ad_client = "ca-pub-9501015303664000";
    google_ad_slot = "3419329244";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- 250*300 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>			<div class="clearfix"></div>
		</div> <!-- end foursixeight -->
	</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->	</div> <!-- #footer-widgets -->
</div>	<!-- .container -->		
					<div id="mh-footer-nav">
				<div class="container">
					<ul id="menu-h2" class="bottom-nav"><li  class="menu-item menu-item-type-custom menu-item-object-custom no-mega-menu menu-item-346649"><a class="menu-item-link"  href="http://www.sra7h.com/wp-login.php">الإدارة</a></li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page no-mega-menu menu-item-346650"><a class="menu-item-link"  href="http://www.sra7h.com/?page_id=346612">تواصل معنا</a></li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page no-mega-menu menu-item-346651"><a class="menu-item-link"  href="http://www.sra7h.com/?page_id=175">ارسل خبر</a></li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page no-mega-menu menu-item-346652"><a class="menu-item-link"  href="http://www.sra7h.com/?page_id=165">اعلن معنا</a></li>
</ul>				</div>
			</div> <!-- #mh-footer-nav -->
				
		<div id="footer-bottom">
			<div class="container clearfix">
				
				<div id="footer-info">
				<div class="mh-copyrights">جميع التعليقات و الردود المطروحة تعبر عن رأي كاتبها فقط </div>					<div class="mh_cr">بتقنية <a href="http://mharty.com" title="قالب ووردبريس عربي احترافي">مهارتي</a> | <a href="http://wordpress.org">ووردبريس</a>					</div>
				</div>
			</div>	<!-- .container -->
		</div> <!--footer-bottom-->
	</footer> <!-- #main-footer -->

</div> <!-- #mh-main-area -->

		<div class="mh_quick_form">
		<div class="mh_quick_form_button mh_adjust_corners mh-icon-before"></div>
			<div class="mh_quick_form_inner"><span class="mh_quick_form_close"><i class="mh-icon-before"></i></span>
			<div id="mhc_contact_form_0" class="mhc_module mhc_contact_form_container mhc_pct clearfix  mhc_contact_form_0 mhc_bg_layout_light" data-form_unique_num="0" data-redirect_url="http://www.sra7h.com/">
				<h1 class="mhc_contact_main_title">اتصل بنا </h1>
				
				<div class="mhc-contact-message"></div>
				
				<div class="mhc_contact">
					<form class="mhc_contact_form clearfix" method="post" action="http://www.sra7h.com/?p=372176">
						<div class="mhc_contact_right">
							<p class="mhc_contact_field mhc_contact_field_0 mhc_contact_field_half">
				<label for="mhc_contact_name_1" class="mhc_contact_form_label">الاسم</label>
				<input type="text" id="mhc_contact_name_1" class="input" value="الاسم" name="mhc_contact_name_1" data-required_mark="required" data-field_type="input" data-original_id="name">
			</p><p class="mhc_contact_field mhc_contact_field_1 mhc_contact_field_half mhc_contact_field_last">
				<label for="mhc_contact_email_1" class="mhc_contact_form_label">بريدك الإلكتروني</label>
				<input type="text" id="mhc_contact_email_1" class="input" value="بريدك الإلكتروني" name="mhc_contact_email_1" data-required_mark="required" data-field_type="email" data-original_id="email">
			</p><p class="mhc_contact_field mhc_contact_field_2 mhc_contact_field_last">
				<label for="mhc_contact_message_1" class="mhc_contact_form_label">رسالتك</label>
				<textarea name="mhc_contact_message_1" id="mhc_contact_message_1" class="mhc_contact_message input" data-required_mark="required" data-field_type="text" data-original_id="message">رسالتك</textarea>
			</p>
						</div> <!-- .mhc_contact_right -->
						<div class="clear"></div>
						<input type="hidden" value="mh_contact_proccess" name="mhc_contactform_submit_0">
						<input type="text" value="" name="mhc_contactform_hpv_0" class="mhc_contactform_hpv_field" />
						<div class="mh_contact_bottom_container">
							<button type="submit" class="mhc_contact_submit mhc_button mhc_button_solid">أرسل</button>
							
						</div>
						<input type="hidden" id="_wpnonce-mhc-contact-form-submitted" name="_wpnonce-mhc-contact-form-submitted" value="6dd8cd602e" /><input type="hidden" name="_wp_http_referer" value="/?p=372176" />
					</form>
				</div> <!-- .mhc_contact -->
			</div> <!-- .mhc_contact_form_container -->
			</div></div>   <div class="mh-full-search-overlay">
        <div class="mh-full-search-overlay-inner">
          <div class="container">
            <form method="get" id="searchform" class="form-search" action="http://www.sra7h.com/">
              <h4>              </h4>
              <input type="text" id="s" class="search-input" name="s">
                          </form>
          </div>
        </div>
      </div> <!-- mh-full-search-overlay-->
<div class="mh_share_float mh_share_mobile_hide"><div class="mh_share"><ul class=" mh_share_color mh_share_solid post_share_3col post_share_float mh_share_type_hover">
		<li class="post_share_btn mh_adjust_corners mh_adjust_bg"><i class="mhc-icon mhicons"></i></li>
		<li class="post_share_item twitter"><a data-post_id="372176" data-social_name="twitter" rel="nofollow" target="_blank" class="post_share_item_url" href="http://twitter.com/share?text=انعقاد الجمعية العمومية غير العادية لمجلس الجمعيات التعاونية غدا&amp;url=http://www.sra7h.com/?p=372176">
			<i class="network-icon mh-icon-before"></i>
			<span class="post_share_item_title">تويتر</span>
			</a></li><li class="post_share_item facebook"><a data-post_id="372176" data-social_name="facebook" rel="nofollow" target="_blank" class="post_share_item_url" href="http://www.facebook.com/sharer.php?u=http://www.sra7h.com/?p=372176">
				<i class="network-icon mh-icon-before"></i>
				<span class="post_share_item_title">فيسبوك</span>
				</a></li><li class="post_share_item google google-plus"><a data-post_id="372176" data-social_name="googleplus" rel="nofollow" target="_blank" class="post_share_item_url" href="https://plus.google.com/share?url=http://www.sra7h.com/?p=372176">
					<i class="network-icon mh-icon-before"></i>
				<span class="post_share_item_title">جوجل+</span>
			</a></li><li class="post_share_item whatsapp"><a data-post_id="372176" data-social_name="whatsapp" rel="nofollow" target="_blank" class="post_share_item_url" href="whatsapp://send?text=انعقاد الجمعية العمومية غير العادية لمجلس الجمعيات التعاونية غدا - http://www.sra7h.com/?p=372176">
            <i class="network-icon mh-icon-before"></i>
        <span class="post_share_item_title">واتساب</span>
    </a></li>
		</ul></div></div>   		<span class="mhc_scroll_top mh_adjust_corners"></span>
	 
        
</div> <!-- #page-container -->
<script type='text/javascript' src='http://www.sra7h.com/wp-includes/js/comment-reply.min.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.sra7h.com/wp-content/themes/mharty/js/fitvids.js?ver=4.2.4'></script>
<script type='text/javascript' src='http://www.sra7h.com/wp-content/themes/mharty/js/waypoints.min.js?ver=4.2.4'></script>
<script type='text/javascript' src='http://www.sra7h.com/wp-content/themes/mharty/js/magnific-popup.min.js?ver=4.2.4'></script>
<script type='text/javascript' src='http://www.sra7h.com/wp-content/themes/mharty/js/jquery.mobile.custom.min.js?ver=4.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mh_theme = {"ajaxurl":"http:\/\/www.sra7h.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.sra7h.com\/wp-content\/themes\/mharty\/images","mh_script_nonce":"67d20c2675","subscription_failed":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u062a\u062d\u0642\u0642 \u0645\u0646 \u0627\u0644\u062d\u0642\u0648\u0644 \u0623\u062f\u0646\u0627\u0647 \u0648\u062a\u0623\u0643\u062f \u0645\u0646 \u0625\u062f\u062e\u0627\u0644 \u0645\u0639\u0644\u0648\u0645\u0627\u062a \u0635\u062d\u064a\u062d\u0629.","fill":"\u0627\u0645\u0644\u0623","field":"\u062d\u0642\u0644","invalid":"\u0628\u0631\u064a\u062f \u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a \u063a\u064a\u0631 \u0635\u062d\u064a\u062d","captcha":"\u0633\u0624\u0627\u0644 \u0627\u0644\u062a\u062d\u0642\u0642","prev":"\u0627\u0644\u0633\u0627\u0628\u0642","previous":"\u0627\u0644\u0633\u0627\u0628\u0642","next":"\u0627\u0644\u062a\u0627\u0644\u064a","fill_message":"\u064a\u0631\u062c\u0649 \u0645\u0644\u0621 \u0627\u0644\u062d\u0642\u0648\u0644 \u0627\u0644\u062a\u0627\u0644\u064a\u0629:","contact_error":"\u064a\u0631\u062c\u0649 \u062a\u0635\u062d\u064a\u062d \u0627\u0644\u0623\u062e\u0637\u0627\u0621 \u0623\u062f\u0646\u0627\u0647\u202a:\u202c","wrong_captcha":"\u0623\u062f\u062e\u0644\u062a \u0623\u0631\u0642\u0627\u0645\u0627 \u063a\u064a\u0631 \u0645\u0637\u0627\u0628\u0642\u0629 \u0644\u0633\u0624\u0627\u0644 \u0627\u0644\u062a\u062d\u0642\u0642.","mp_close":"\u062e\u0631\u0648\u062c (Esc)","mp_loading":"\u062c\u0627\u0631\u064a \u0627\u0644\u062a\u062d\u0645\u064a\u0644\u2026","mp_prev":"\u0627\u0644\u0633\u0627\u0628\u0642 (\u0645\u0641\u062a\u0627\u062d \u0627\u0644\u0633\u0647\u0645 \u0644\u0644\u064a\u0633\u0627\u0631)","mp_next":"\u0627\u0644\u062a\u0627\u0644\u064a (\u0645\u0641\u062a\u0627\u062d \u0627\u0644\u0633\u0647\u0645 \u0644\u0644\u064a\u0645\u064a\u0646)","mp_counter":"\u202b%curr% \u0645\u0646 %total%","mp_error_image":"\u202b<a href=\u201c%url%\u201d>\u0627\u0644\u0635\u0648\u0631\u0629<\/a> \u0644\u0627\u064a\u0645\u0643\u0646 \u0639\u0631\u0636\u0647\u0627.","mp_error_ajax":"\u202b<a href=\u201c%url%\u201d>\u0627\u0644\u0645\u062d\u062a\u0648\u0649<\/a> \u0644\u0627\u064a\u0645\u0643\u0646 \u0639\u0631\u0636\u0647."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sra7h.com/wp-content/themes/mharty/js/theme.min.js?ver=4.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mhLoveit = {"ajaxurl":"http:\/\/www.sra7h.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sra7h.com/wp-content/plugins/mh-loveit/assets/js/mh-loveit.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://www.sra7h.com/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
</body>
</html>